1. Announcement:
    Guidelines
    yourweb (Senior Member)
    08-09-2011
    Views:
    3,927
Page 1 of 7 123 ... LastLast
Threads 1 to 20 of 123

Forum: SolusVM Bug Reports

Temporary Bug Report Forum

  1. cp drops os

    Started by slsvm, 20-06-2014 03:56 AM
    • Replies: 0
    • Views: 449
    20-06-2014, 03:56 AM Go to last post
  2. Please help friends

    Started by obstinate2050, 28-12-2013 05:18 PM
    • Replies: 2
    • Views: 1,727
    15-01-2014, 08:58 AM Go to last post
  3. Thumbs down [BUG] SolusVM 1.14.02 - blank pages

    Started by web-project, 18-10-2013 11:26 AM
    solusvm full of bugts
    • Replies: 6
    • Views: 1,028
    26-10-2013, 10:35 AM Go to last post
  4. IPv6 Bug in 1.7.03

    Started by mikes, 21-09-2011 08:20 AM
    • Replies: 7
    • Views: 2,364
    26-10-2013, 09:32 AM Go to last post
  5. WHMCS OS Chooser does not work

    Started by mihai.aldea, 01-11-2010 10:34 AM
    • Replies: 8
    • Views: 4,901
    06-10-2013, 03:41 PM Go to last post
  6. solusvm uid

    Started by mwlucas, 03-05-2013 06:18 PM
    gid, ldap, uid
    • Replies: 0
    • Views: 1,307
    03-05-2013, 06:18 PM Go to last post
    • Replies: 3
    • Views: 1,154
    01-05-2013, 02:50 PM Go to last post
    • Replies: 0
    • Views: 930
    29-04-2013, 10:24 PM Go to last post
  7. Change VS main IP address - no affect

    Started by BigLebowski, 06-08-2011 09:43 AM
    • Replies: 3
    • Views: 2,431
    11-04-2013, 04:19 AM Go to last post
  8. Post Connection Failed Debug Data: blank

    Started by xocean, 24-03-2013 11:39 AM
    • Replies: 0
    • Views: 1,547
    24-03-2013, 11:39 AM Go to last post
  9. wrong disk space shown

    Started by frankc, 16-03-2013 12:14 AM
    • Replies: 3
    • Views: 1,039
    16-03-2013, 01:28 PM Go to last post
  10. Umlaut in SoluSVM

    Started by Fusl, 10-02-2013 06:55 PM
    • Replies: 0
    • Views: 1,232
    10-02-2013, 06:55 PM Go to last post
  11. Bandwidth incorrectly reported

    Started by sipero, 18-11-2010 11:26 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 4,817
    03-02-2013, 01:06 AM Go to last post
  12. upgraded to 12.00, new "media sync" not working

    Started by mwlucas, 27-09-2012 04:21 PM
    • Replies: 3
    • Views: 1,835
    19-11-2012, 03:19 AM Go to last post
  13. BUG: Unable to delete powerdns nameservers

    Started by FRCorey, 30-04-2012 11:30 PM
    • Replies: 1
    • Views: 1,320
    22-10-2012, 08:08 PM Go to last post
  14. utf-8 charset in emails sent from the panel.

    Started by arddennis, 09-07-2012 07:18 AM
    • Replies: 1
    • Views: 2,016
    02-10-2012, 12:00 AM Go to last post
    • Replies: 0
    • Views: 1,165
    13-09-2012, 02:01 PM Go to last post
  15. does not respect the RAM

    Started by chuchuito, 07-08-2011 10:19 PM
    3 Pages
    1 2 3
    • Replies: 25
    • Views: 10,037
    06-09-2012, 04:20 PM Go to last post
  16. Exclamation BUG: KVM Template reinstall does not work

    Started by astewart, 23-08-2012 12:13 PM
    kvm, kvm templates, template re-installation
    • Replies: 1
    • Views: 1,871
    24-08-2012, 09:12 AM Go to last post
    • Replies: 0
    • Views: 1,245
    21-08-2012, 12:14 PM Go to last post

Forum Information and Options

Moderators of this Forum

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •